0
0
0
conectividadeswitchSwitch Gerenciável Omada Smart, 8 Portas Gigabit PoE+, 2 SFP, 61W, L2+, TL-SG2210P

Switch Gerenciável Omada Smart, 8 Portas Gigabit PoE+, 2 SFP, 61W, L2+, TL-SG2210P

SKU: 23103
0 avaliações
Imagem promocional da ChipArt
O Omada TL-SG2210P é um switch smart de 10 portas, equipado com 8 portas RJ45 Gigabit 10/100/1000 Mbps com suporte a PoE+ 802.3af/at e 2 slots SFP Gigabit para conexões de fibra óptica. Possui orçamento total de energia PoE de 61 W, capacidade de comutação de 20 Gbps, taxa de encaminhamento de 14,88 Mpps, buffer de pacotes de 4,1 Mbit, tabela de endereços MAC para 8K entradas e suporte a Jumbo Frame de até 9 KB. Oferece recursos L2+ como roteamento estático IPv4/IPv6, 32 rotas estáticas, agregação de links 802.3ad LACP, STP/RSTP/MSTP, VLAN 802.1Q, IGMP Snooping, QoS, DHCP Snooping, ARP Inspection, IP Source Guard, ACL, Port Security, Storm Control, isolamento de portas e proteção contra DoS. O gerenciamento pode ser realizado pela interface Web, CLI, SNMP v1/v2c/v3, RMON e pela plataforma Omada SDN, incluindo gerenciamento centralizado, acesso via nuvem e Zero-Touch Provisioning nas versões de hardware compatíveis. Possui design sem ventoinha, suporte para montagem em mesa ou parede, fonte de alimentação de 100 a 240 VCA e dimensões de 209 x 126 x 26 mm.

FICHA TÉCNICA

Marca:
TP-Link
Modelo: SG2210P

Especificações
Características do produto
Tipo de produto: Switch Smart
Tipo de comunicação: Switch de rede
Quantidade de portas: 10
Portas Gigabit: 8 portas RJ45 10/100/1000 Mbps
Slots SFP: 2 slots SFP de 1000 Mbps
Tecnologia PoE: PoE+
Orçamento total PoE: 61 W
Gerenciamento: Gerenciável
Camada de gerenciamento: L2+

Padrões e protocolos
Padrões e protocolos: IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x

Interface
Portas RJ45: 8 × 10/100/1000 Mbps
Slots SFP: 2 × 1000 Mbps
Negociação: Automática
MDI/MDIX: Automático

Mídia de rede
10BASE-T: Cabo UTP categoria 3, 4 ou 5, máximo de 100 m
100BASE-TX/1000BASE-T: Cabo UTP categoria 5, 5e ou superior, máximo de 100 m
1000BASE-X: MMF, SMF

PoE
Padrão PoE: Compatível com 802.3af/at
Portas PoE: 8
Orçamento PoE: 61 W
Tecnologia: PoE+

Alimentação
Tensão de entrada: 100–240 VCA
Frequência: 50/60 Hz
Adaptador de energia: Saída de 54 VCC/1,3 A
Consumo de energia sem dispositivo conectado: 10,3 W
Consumo máximo de energia: 76,5 W

Características físicas
Quantidade de ventoinhas: Sem ventoinha
Montagem: Mesa / parede
Dimensões: 209 x 126 x 26 mm

Desempenho
Memória de buffer de pacote: 4,1 Mbit
Jumbo Frame: 9 KB
Capacidade de comutação: 20 Gbps
Largura de banda / Backplane: 20 Gbps
Taxa de encaminhamento de pacotes: 14,88 Mpps
Tabela de endereços MAC: 8K

Qualidade de Serviço
Prioridade: 802.1p CoS/DSCP
Filas prioritárias: 8
Modo de programação prioritária: SP, prioridade estrita
Modo de programação prioritária: WRR, Round Robin Ponderado
Configuração de fila: Sim
Controle de largura de banda: Limitação baseada em porta/fluxo
Desempenho sem bloqueio: Sim
Controle de tempestade: Sim
Controle de difusão: Sim
Controle de multicast: Sim
Controle de unicast desconhecido: Sim

Características L2 e L2+
Interfaces IP: 16
Interface IPv4/IPv6: Suporte
Roteamento estático: Sim
Rotas estáticas IPv4/IPv6: 32
Servidor DHCP: Sim
Retransmissão DHCP: Sim
Retransmissão DHCP por interface: Sim
Retransmissão DHCP por VLAN: Sim
Retransmissão DHCP L2: Sim
ARP estático: Sim
Proxy ARP: Sim
ARP gratuito: Sim
Agregação de link estático: Sim
LACP: 802.3ad
Grupos de agregação: Até 8
Portas por grupo de agregação: Até 8
Spanning Tree: 802.1D STP, 802.1w RSTP e 802.1s MSTP
Segurança STP: TC Protect, BPDU Filter/Protect e Root Protect
Detecção de loopback: Sim
Controle de fluxo: 802.3x
Espelhamento de porta: Sim
Espelhamento da CPU: Sim
Espelhamento um para um: Sim
Espelhamento muitos para um: Sim
Espelhamento baseado em fluxo: Sim
Direção do espelhamento: Entrada, saída ou ambos
Protocolo de detecção de link de dispositivo: DLDP
Detecção de camada de enlace: 802.1ab LLDP/LLDP-MED

VLAN
Grupos de VLAN: Até 4.000
VLAN com marcação: 802.1Q
VLAN por MAC: Sim
VLAN por protocolo: Sim
GVRP: Sim
VLAN de voz: Sim
Lista de Controle de Acesso
Quantidade de entradas ACL: Até 230
ACL baseada em tempo: Sim
MAC ACL: Sim
MAC de origem: Sim
MAC de destino: Sim
ID da VLAN: Sim
Prioridade do usuário: Sim
Tipo Ether: Sim
ACL IP: Sim
IP de origem: Sim
IP de destino: Sim
Protocolo IP: Sim
Sinalizador TCP: Sim
Porta de origem TCP/UDP: Sim
Porta de destino TCP/UDP: Sim
DSCP/IP TOS: Sim
ACL IPv6: Sim
ACL combinada: Sim
Operação de regra: Permitir/Negar
Política de ação: Espelhamento
Política de ação: Limitação de taxa
Política de ação: Redirecionamento
Política de ação: Observação de QoS
Vinculação de regras ACL: Vinculação por porta
Vinculação de regras ACL: Vinculação por VLAN
Ações para fluxos: Espelhamento
Ações para fluxos: Redirecionamento
Ações para fluxos: Limitação de taxa
Ações para fluxos: Observação de QoS

Segurança
AAA: Sim
802.1X: Sim
Autenticação baseada em portal: Sim
Autenticação baseada em MAC: Sim
Métodos de autenticação: PAP / EAP-MD5
MAB: Sim
VLAN de convidado: Sim
Autenticação RADIUS: Sim
Contabilização RADIUS: Sim
Vinculação IP/IPv6-MAC: Sim
Entradas de vinculação: 512
DHCP Snooping: Sim
DHCPv6 Snooping: Sim
Inspeção ARP: Sim
Detecção ND: Sim
IP Source Guard: Sim
Entradas IP Source Guard: 253
Vinculação IP de origem + MAC de origem: Sim
IPv6 Source Guard: Sim
Entradas IPv6 Source Guard: 183
Vinculação de endereço IPv6 de origem + MAC de origem: Sim
DoS Defend: Sim
Segurança de porta estática: Sim
Segurança de porta dinâmica: Sim
Segurança de porta permanente: Sim
Endereços MAC por porta: Até 64
Controle de tempestade de broadcast: Sim
Controle de tempestade de multicast: Sim
Controle de tempestade de unicast: Sim
Modo de controle de tempestade: kbps/razão
Isolamento de porta: Sim
Gerenciamento seguro pela web: HTTPS com SSLv3/TLS 1.2
Controle de acesso baseado em IP/porta/MAC: Sim

IPv6
Roteamento estático IPv6: Sim
ACL IPv6: Sim
IPv4/IPv6 dual: Sim
Interface IPv6: Sim
MLD Snooping: Sim
Descoberta de vizinhos IPv6: ND
Descoberta de MTU: Sim
ICMPv6: Sim
TCPv6/UDPv6: Sim
Aplicações IPv6: Sim
Cliente DHCPv6: Sim
Ping6: Sim
Tracert6: Sim
Telnet IPv6: Sim
SNMP IPv6: Sim
SSH IPv6: Sim
SSL IPv6: Sim
HTTP/HTTPS IPv6: Sim
TFTP IPv6: Sim

Recursos avançados
Descoberta automática de dispositivos: Sim
Configuração em lote: Sim
Atualização de firmware em lote: Sim
Monitoramento inteligente da rede: Sim
Alertas de eventos anormais: Sim
Configuração unificada: Sim
Agendamento de reinicialização: Sim

Gerenciamento
Interface gráfica baseada na web: Sim
Interface de linha de comando: CLI
CLI via Telnet: Sim
SNMP: v1/v2c/v3
SNMP Trap/Inform: Sim
RMON: Grupos 1, 2, 3 e 9
Modelo SDM: Sim
Cliente DHCP/BOOTP: Sim
Imagem dupla: Sim
Configuração dupla: Sim
Monitoramento da CPU: Sim
Diagnóstico de cabos: Sim
EEE: Sim
SNTP: Sim
Registro do sistema: Sim

Gerenciamento Omada
Aplicativo Omada: Sim
Controladora baseada em nuvem Omada: Sim, conforme a versão
Controladora de Hardware Omada OC300: Sim
Controladora de Hardware Omada OC200: Sim
Controladora de Software Omada: Sim
Gerenciamento centralizado: Sim
Acesso via nuvem: Sim
Provisionamento Zero-Touch: Sim, requer o uso da Controladora Omada baseada em nuvem

MIBs
MIB II: RFC1213
Bridge MIB: RFC1493
P/Q-Bridge MIB: RFC2674
MIB de cliente de contabilização RADIUS: RFC2620
MIB de cliente de autenticação RADIUS: RFC2618
MIB de Ping e Traceroute remoto: RFC2925
MIBs privadas TP-Link: Suporte
MIB RMON: RFC1757, grupos 1, 2, 3 e 9
Certificações
Certificações: CE, FCC, RoHS

Ambiente
Temperatura de operação: 0 °C a 40 °C
Temperatura de armazenamento: -40 °C a 70 °C
Umidade de operação: 10%–90%, sem condensação
Umidade de armazenamento: 5%–90%, sem condensação

Conteúdo da embalagem
Conteúdo da embalagem: TL-SG2210P
Conteúdo da embalagem: Cabo de alimentação
Conteúdo da embalagem: Guia de instalação
Conteúdo da embalagem: Pés de borracha

Requisitos do sistema
Sistemas compatíveis: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7 e Windows 8
Sistemas compatíveis: Mac OS
Sistemas compatíveis: NetWare
Sistemas compatíveis: UNIX
Sistemas compatíveis: Linux

É administrável:

Sim

Portas incluídas:

Portas RJ45: 8 × 10/100/1000 Mbps - Slots SFP: 2 × 1000 Mbps

Capacidade de comutação:

20 Gbps

Marca:

TP-Link

Modelo:

TL-SG2210P

É montado em rack:

Mesa / parede

Código universal:

1210002611800

Avalie:

CHIPART -  | CNPJ: 54.533.251/0001-60

AV VINTE DE JANEIRO, 1019 -  - Bairro: Boa Viagem - CEP: 51.130-120 - Recife/PE | Proibida reprodução total ou parcial.

Preços e condições de pagamento exclusivos para compras via internet. Os preços anunciados neste site ou via e-mail promocional podem ser alterados sem prévio aviso. A Chipart, não é responsável por erros descritivos. As fotos contidas nesta página são meramente ilustrativas do produto e podem variar de acordo com o fornecedor/lote do fabricante. Ofertas válidas até o término de nossos estoques. Vendas sujeitas à análise e confirmação de dados.

© 2025 - Todos os direitos reservados

Tecnologia: CHIPART LTDA

Fale conosco